以亦股票配资
正规实盘股票配资平台

主力挖坑主图 幅图 选股公式

  取N个涨停第二天跳空高开,收中阴线以上,然后 中阴线下盘整20天以上,突破中阴线最高价出票。选股、幅图同样不含未来函数和漂移信号,主图 为了直观好看,用到未来函数。不影响选股。

选股公式

  庄家一个或者N个涨停以后(涨停是资金拉起来的),通过一根跳空高开阴线为起点开始努力挖坑,不断打压 吸筹,等到酒足饭饱,开始突破最后涨停第二天跳空高开阴线的最高价,继续开始第二波拉升。庄家手法不一,有的吃饱了 喝足了 立马启程。有些还要在喝几壶,自己注意观察历史出票情况再决定要不要出信号就介入。公式 指标只是一个参考,关键还得靠自己了。

  主图:

  ZT:=C>REF(C,1)*1.095 AND C=H;

  YX:=O>REF(H,1) AND C<O AND REF(C,1)/C>1.03;

  T:=BARSLAST(REF(ZT,1) AND YX);

  TJ:=CROSS(C,REF(H,T));

  XG:=REF(T,1)>20 AND COUNT(TJ,T+1)=1 AND TJ AND T<550;

  QF:=BACKSET(XG=1,T+1);

  QFT:=BARSLAST(CROSS(QF=1,0.5));

  NOTEXT:IF(QF=1,L,DRAWNULL),COLORGREEN;

  STICKLINE(QFT>=0,REF(H,QFT),REF(H,QFT),4,-1),COLORYELLOW;

  DRAWTEXT(QFT=0,H*1.03,VARCAT(VARCAT('坑口价:',VAR2STR(REF(H,QFT),2)),'元'))COLORYELLOW;

  STICKLINE(XG,C,O,1.8,0),COLORLIMAGENTA;

  STICKLINE(XG,H,L,0,0),COLORLIMAGENTA;

  DRAWICON(XG,L*0.95,15);

  主图:

  ZT:=C>REF(C,1)*1.095 AND C=H;

  YX:=O>REF(H,1) AND C<O AND REF(C,1)/C>1.03;

  T:=BARSLAST(REF(ZT,1) AND YX);

  TJ:=CROSS(C,REF(H,T));

  XG:=REF(T,1)>20 AND COUNT(TJ,T+1)=1 AND TJ AND T<550;

  STICKLINE(XG,0,8,1.8,0),COLORLIMAGENTA;

  选股公式:

  ZT:=C>REF(C,1)*1.095 AND C=H;

  YX:=O>REF(H,1) AND C<O AND REF(C,1)/C>1.03;

  T:=BARSLAST(REF(ZT,1) AND YX);

  TJ:=CROSS(C,REF(H,T));

  REF(T,1)>20 AND COUNT(TJ,T+1)=1 AND TJ AND T<550;

赞(0)
未经允许不得转载:以亦配资 » 主力挖坑主图 幅图 选股公式
分享到: 更多 (0)